TRENDING NOW

Z-PLATE.NET Tutorial Blogspot Wordpress, Tips anda Trick Seo, Busines Online,Design Template Blogspot, Tupperware
Ustad Abdul Somad Tanya Jawab di Mesjid Raya Bukit Maruga
Ustad Abdul Somad Tanya Jawab di Mesjid Raya Bukit Maruga 

Download Ustad Abdul Somad Tanya Jawab di Mesjid Raya Bukit Maruga
DOWNLOAD
Sekian postingan kali ini cuma berbagi video saja semoga bermanfaat.
Z-PLATE.NET Tutorial Blogspot Wordpress, Tips anda Trick Seo, Busines Online,Design Template Blogspot, Tupperware
Tanggung Jawab Ummat (Ustad Abdul Somad)
Tanggung Jawab Ummat (Ustad Abdul Somad)



Download Video dakawah H Abdul Somad Lc.MA Tanggung Jawab Ummat (Ustad Abdul Somad)
DOWNLOAD
Sekian postingan kali ini cuma berbagi video saja semoga bermanfaat.
Z-PLATE.NET Tutorial Blogspot Wordpress, Tips anda Trick Seo, Busines Online,Design Template Blogspot, Tupperware
Bismillahirrahmanirrahim... pada kesempatan ini sesuai dengan judul Load Balance Mikrotik Metode PCC, postingan ini hanya menyimpan sebuah catatan jika pada suatu hari mikrotik saya rusak dan tidak punya backupnya, jadi dengan adanya catatan ini saya bisa menyontek ulang dan tidak usah mencari lagi lewat media search engine.

Load Balance Mikrotik Metode PCC
Load Balance Mikrotik Metode PCC

Gambar di atas adalah ilustrasi load balance atau menyatukan dua jaringan lewat mikrotik, pada kesempatan ini untuk ethernet 1 yang terhubung ke inet1 saya kasih ip address 192.168.12.2/24 dan untuk ethernet2 yang terhubung ke inet2 192.168.11.2, untuk ethernet3 yaitu jaringan local dengan ip address 192.168.1.1/24.

IP WAN1 (IP Modem) = 192.168.12.1/24
IP WAN2 (IP Modem) = 192.168.11.1/24
ethernet1 = 192.168.12.2/24
ethernet2 = 192.168.11.2/24
ethernet3 = 192.168.1.1/24

Load Balance Mikrotik
Load Balance Mikrotik
Untuk script mikrotiknya sobat bisa lihat di bawah ini, sekedar tambahan untuk ethernet1 saya kasih nama 20MB dan untuk ethernet2 saya kasih nama 10MB.

Untuk secript Firewall Nat

/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=20MB
add action=masquerade chain=srcnat disabled=no out-interface=10MB
add action=accept chain=pre-hotspot disabled=no dst-address-type=!local \
    hotspot=auth

Untuk Script Firewall Mangle

/ip firewall mangle
add action=mark-connection chain=input comment="LOAD BALANCE" disabled=no \
    in-interface=20MB new-connection-mark=WAN1 passthrough=yes
add action=mark-connection chain=input disabled=no in-interface=10MB \
    new-connection-mark=WAN2 passthrough=yes
add action=mark-routing chain=output connection-mark=WAN1 disabled=no \
    new-routing-mark=ke_20MB passthrough=yes
add action=mark-routing chain=output connection-mark=WAN2 disabled=no \
    new-routing-mark=ke_10MB passthrough=yes
add action=accept chain=prerouting disabled=no in-interface=20MB src-address=\
    192.168.12.0/24
add action=accept chain=prerouting disabled=no in-interface=10MB src-address=\
    192.168.11.0/24
add action=mark-connection chain=prerouting disabled=no dst-address-type=\
    !local hotspot=auth in-interface=LOCAL new-connection-mark=WAN1_CONN \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:2/0
add action=mark-connection chain=prerouting disabled=no dst-address-type=\
    !local hotspot=auth in-interface=LOCAL new-connection-mark=WAN2_CONN \
    passthrough=yes per-connection-classifier=both-addresses-and-ports:2/1
add action=mark-routing chain=prerouting connection-mark=WAN1_CONN disabled=\
    no in-interface=LOCAL new-routing-mark=to_20MB passthrough=yes
add action=mark-routing chain=prerouting connection-mark=WAN2_CONN disabled=\
    no in-interface=LOCAL new-routing-mark=to_10MB passthrough=yes
add action=mark-connection chain=forward comment=CONN-MARK disabled=no \
    new-connection-mark=test-conn passthrough=yes

Script untuk IP Route

/ip route
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.12.1 routing-mark=to_20MB scope=30 target-scope=10
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.11.1 routing-mark=to_10MB scope=30 target-scope=10
add check-gateway=ping disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    192.168.12.1 scope=30 target-scope=10
add check-gateway=ping disabled=no distance=2 dst-address=0.0.0.0/0 gateway=\
    192.168.11.1 scope=30 target-scope=10 

Silahkan sobat tinggal copy paste di terminal mikrotik, script ini saya pakai pada mikrotik versi 5.25. sekian dulu postingan tentang Load Balance Mikrotik Metode PCC semoga bermanfaat, Good Luck Happy Nice Dream

   
Z-PLATE.NET Tutorial Blogspot Wordpress, Tips anda Trick Seo, Busines Online,Design Template Blogspot, Tupperware
Cara Downgrade Firmware UBNT v6.06 -  Bismillahirrahmanirrahim pada kesempatan ini saya ingin menyimpan sebuah catatan tentang cara Downgrade Firmware Ubiquity, setelah acces point ubnt di update ke versi terakhir (versi 6.06), saya amati acces point sering hank,crash  dan kadang ccq nya selalu turun drastis.
Cara Downgrade Firmware UBNT v6.06
Cara Downgrade Firmware UBNT v6.06

Pada kesempatan ini saya hanya praktek menggunakan acces point NS2M, Loco, Bullet M2HP, PowerBeam Serta pada Roket M2, dengan menggunakn sofware versi XM dan Versi XW , unutk jenis firmware yang lainnya mungkin sama saja.

Oke langsung saja cara downgrade nya sangat mudah yaitu seperti update biasa, caranya sobat login ke acces point ubnt terus masuk ke tab system terus pilih firmware ubnt. sebelum prosess downgrade sebaiknya sobat download dulu firmwarenya di bawah ini.

Firmware versi XW

Firmware Versi XM
      
Untuk dapat Downgrade ke versi bawah langkah pertama sobat downgrade dulu dari versi 6.0.6 ke 6.0.6 Beta setelah  itu downgrade lagi menggunakan Versi 6.0.4, setelah berhasil downgarde ke versi 6.0.4 maka selanjutnya sobat bebas mau downgarde ke versi berapa saja terserah sobat.. baik versi XM maupun Versi XW caranya hampir sama.

Sekian dulu cara Downgrade Firmware Ubnt (Ubiquity) versi XM maupun XW semoga bermfaat, akhit kata Good Luck Happy Nice Dream